• Nowy
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x
Switch tp-link tl-sg3452x

Switch tp-link tl-sg3452x

TP-LINK
TL-SG3452X*NA
Ostatnie sztuki w magazynie
3 808,88 zł
Sprzedaliśmy ten produkt w ilości co najmniej: 9
Cena produktu zawiera podatek 23% i jest to cena Brutto.
Konstrukcja Możliwości montowania w stelażu: Tak Liczba wentylatorów: 0 went. Kolor produktu: Czarny Układ: 1U Diody LED: Tak Moc Zasilacz dołączony: Tak Źródło zasilania: Prąd przemienny Pobór mocy (max): 32,72 W Napięcie wejściowe AC: 100 - 240 V...


12 szt.

Zapytaj o produkt

Switch tp-link tl-sg3452x

Akceptuję zasady polityki prywatności  

Obsługa klienta dla tego produktu:

Kontakt telefoniczny: +48 695 106 912
Kontakt mailowy: sklep@healthnow.com.pl


Kupując ten produkt możesz zebrać 380 punktów lojalnościowych . Twój koszyk będzie zawierał 380 punktów Punkty możesz wymienić na kod rabatowy 76,00 zł .


 

Polityka bezpieczeństwa

 

Zasady dostawy

 

Zasady zwrotu

Ten produkt dostarczymy do Ciebie w ciągu 2 dni roboczych:

Wyślemy za pomocą firmy kurierskiej InPost lub DPD!

Opis

  • Konstrukcja
    • Możliwości montowania w stelażu: Tak
    • Liczba wentylatorów: 0 went.
    • Kolor produktu: Czarny
    • Układ: 1U
    • Diody LED: Tak
  • Moc
    • Zasilacz dołączony: Tak
    • Źródło zasilania: Prąd przemienny
    • Pobór mocy (max): 32,72 W
    • Napięcie wejściowe AC: 100 - 240 V
    • Częstotliwość wejściowa AC: 50/60 Hz
  • Waga i rozmiary
    • Wysokość produktu: 44 mm
    • Głębokość produktu: 220 mm
    • Szerokość produktu: 440 mm
  • Ochrona
    • Algorytmy planowania kolejki
      • Weighted Round Robin (WRR)
      • SP
      • WRR+SP
    • Uwierzetylnianie: Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
    • Funkcje DHCP
      • DHCP client
      • DHCP relay
      • DHCP server
    • IGMP snooping: Tak
    • zabezpieczenie przed wejściem w pętlę: Tak
    • obsługuje SSH/SSL: Tak
    • Ochrona hasłem: Tak
    • Lista kontrolna dostępu (ACL): Tak
    • Statyczna ochrona portu: Tak
    • Proxy IGMP: Tak
    • Wiązanie adresów IP-MAC-Port: Tak
    • Typ uwierzytelniania: AAA, RADIUS, TACACS+
    • Filtrowanie BPDU / Ochrona: Tak
    • Filtrowanie adresów MAC: Tak
  • Cechy zarządzania
    • Konfigurowanie ustawień lokalizacji (CLI): Tak
    • Raport zdarzeń systemowych: Tak
    • Obsługa MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    • Publiczne MIB: Y
    • Warstwa przełącznika: L2+
    • Typ przełącznika: Zarządzany
    • Zarządzany w chmurze: Tak
    • Inspekcja ARP: Tak
    • Huawei-proprietary MIB: Y
    • Obsługa jakość serwisu (QoS): Tak
    • Zarządzanie przez stronę www: Tak
  • Warunki pracy
    • Emisja ciepła: 111,65 BTU/h
    • Zakres temperatur (eksploatacja): 0 - 45 °C
    • Zakres temperatur (przechowywanie): -40 - 70 °C
    • Dopuszczalna wilgotność względna: 5 - 90%
    • Zakres wilgotności względnej: 10 - 90%
  • Sieć
    • Obsługa sieci VLAN: Tak
    • Trasy IPv4: 48
    • Protokół drzewa rozpinającego: Tak
    • Limit częstotliwości: Tak
    • Funkcje wirtualnej sieci LAN
      • Voice VLAN
      • Tagged VLAN
      • Private VLAN
      • Mapowanie VLAN
    • Podpora kontroli przepływu: Tak
    • Liczba VLANs: 4000
    • Agregator połączenia: Tak
    • Kontrola wzrostu natężenia ruchu: Tak
    • Obsługa 10G: Tak
    • Dublowanie portów: Tak
    • Blokowanie head-of-line (HOL): Tak
    • Trasy IPv6: 48
    • Standardy komunikacyjne
      • IEEE 802.1D
      • IEEE 802.1w
      • IEEE 802.1Q
      • IEEE 802.3ad
      • IEEE 802.1s
  • Dane opakowania
    • Relingi: Tak
    • Rodzaj opakowania: Pudełko
  • Zawartość opakowania
    • Zestaw do montażu haków: Tak
    • Przewody: Prąd przemienny
    • Skrócona instrukcja obsługi: Tak
  • Protokoły
    • Protokoły zarządzające: SNMPv1/v2c/v3, SNTP
    • Protokół rejestracji GARP VLAN (GVRP): Tak
    • Funkcje IPv4 i IPv6
      • IPv6 ping
      • IPv4/IPv6 access-control list (ACL)
      • IPv6 tracert
      • IPv6 Telnet
  • Porty i interfejsy
    • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48
    • Złącze zasilania: Gniazdo wejściowe AC
    • Port konsoli: RJ-45/micro-USB
    • Ilość slotów Modułu SFP+: 4
    • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
  • Przesyłanie danych
    • Pamięci bufora pakietów: 12 MB
    • Rozszerzenie Jumbo Frames: 9000
    • Przepustowość rutowania/przełączania: 176 Gbit/s
    • Wielkość tabeli adresów: 16000 wejścia
    • Prędkość przekazywania: 130,9 Mpps
    • Zgodny z Jumbo Frames: Tak
    • Trasa statyczna: Tak
    • Liczba tras statycznych: 48
  • Zasilanie przez sieć Ethernet (PoE)
    • Obsługa PoE: Nie
  • Funkcje Multicast
    • Multicast Listener Discovery (MLD) snooping: Y
    • Obsługa Multicast: Tak
  • Ostrzeżenie bezpieczeństwa
    • Ostrzeżenia
      • Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
      • Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
      • Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

  • Dział: Elektronika
  • Czas dostawy: 5 dni

Szczegóły produktu

Dział
Elektronika
Czas dostawy
5 dni

Komentarze (0)

Brak ocen produktu

Powinno Cię zainteresować 16 produktów w tej samej kategorii

Popularne wśród klientów

Bezpieczeństwo produktu

Produkt wprowadzony do obrotu na terenie UE przed 13.12.2024 roku

Światowe marki na wyciagnięcie ręki
Bez nazwy323.jpg
Bez nazwy.png
umbro.png
Bez nazwyq.png
Bez nazwy22.png
Bez nazwyw.png
Bez nazwyccc.png
Bez nazwyvvvv.png
4f.png
Bezpieczeństwo produktu

Produkt wprowadzony do obrotu na terenie UE przed 13.12.2024 roku

HealthNow Twoją marką

Prowadzimy sprzedaż produktów oryginalnych. Oferujemy odzież sportową światowych marek, sprzęt sportowy oraz gamę suplementów diety poprawiających zdrowie oraz jakość życia. Nasze produkty są w 100% oryginalne, pochodzące od renomowanych dystrybutorów.

Odzież sportowa: Adidas, Reebok, Nike, Puma, Under Armour, Umbro, Kappa, 4f

Zapraszamy do współpracy

Produkt dodany do Twojej listy
Produkt został dodany do porównania