• Nowy
Switch tp-link tl-sg3428xf 4x 10ge sfp+ slots
Switch tp-link tl-sg3428xf 4x 10ge sfp+ slots
Switch tp-link tl-sg3428xf 4x 10ge sfp+ slots
Switch tp-link tl-sg3428xf 4x 10ge sfp+ slots

Switch tp-link tl-sg3428xf 4x 10ge sfp+ slots

TP-LINK
TL-SG3428XF*NA
Ostatnie sztuki w magazynie
3 758,57 zł
Sprzedaliśmy ten produkt w ilości co najmniej: 9
Cena produktu zawiera podatek 23% i jest to cena Brutto.
Konstrukcja Diody LED: Tak Kolor produktu: Czarny Możliwości montowania w stelażu: Tak Liczba wentylatorów: 1 wentylator Układ: 1U Moc Obsługa zasilania zapasowego (RPS): Tak Zasilacz dołączony: Tak Źródło zasilania: Prąd przemienny Pobór mocy (max):...


6 szt.

Zapytaj o produkt

Switch tp-link tl-sg3428xf 4x 10ge sfp+ slots

Akceptuję zasady polityki prywatności  

Obsługa klienta dla tego produktu:

Kontakt telefoniczny: +48 695 106 912
Kontakt mailowy: sklep@healthnow.com.pl


Kupując ten produkt możesz zebrać 375 punktów lojalnościowych . Twój koszyk będzie zawierał 375 punktów Punkty możesz wymienić na kod rabatowy 75,00 zł .


 

Polityka bezpieczeństwa

 

Zasady dostawy

 

Zasady zwrotu

Ten produkt dostarczymy do Ciebie w ciągu 2 dni roboczych:

Wyślemy za pomocą firmy kurierskiej InPost lub DPD!

Opis

  • Konstrukcja
    • Diody LED: Tak
    • Kolor produktu: Czarny
    • Możliwości montowania w stelażu: Tak
    • Liczba wentylatorów: 1 wentylator
    • Układ: 1U
  • Moc
    • Obsługa zasilania zapasowego (RPS): Tak
    • Zasilacz dołączony: Tak
    • Źródło zasilania: Prąd przemienny
    • Pobór mocy (max): 35,7 W
    • Ilość jednostek zasilania: 2
  • Waga i rozmiary
    • Głębokość produktu: 220 mm
    • Wysokość produktu: 44 mm
    • Szerokość produktu: 440 mm
  • Ochrona
    • Ochrona hasłem: Tak
    • Funkcje DHCP
      • DHCP relay
      • DHCP server
      • DHCP client
    • IGMP snooping: Tak
    • Filtrowanie adresów MAC: Tak
    • Typ uwierzytelniania: AAA, RADIUS, TACACS+
    • obsługuje SSH/SSL: Tak
    • zabezpieczenie przed wejściem w pętlę: Tak
    • Algorytmy planowania kolejki
      • WRR+SP
      • Weighted Round Robin (WRR)
      • SP
    • Lista kontrolna dostępu (ACL): Tak
    • Wiązanie adresów IP-MAC-Port: Tak
    • Filtrowanie BPDU / Ochrona: Tak
    • Proxy IGMP: Tak
    • Uwierzetylnianie: Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
  • Cechy zarządzania
    • Zarządzanie przez stronę www: Tak
    • Obsługa jakość serwisu (QoS): Tak
    • Typ przełącznika: Zarządzany
    • Raport zdarzeń systemowych: Tak
    • Konfigurowanie ustawień lokalizacji (CLI): Tak
    • Inspekcja ARP: Tak
    • Warstwa przełącznika: L2+
    • Zarządzany w chmurze: Tak
    • Obsługa MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Warunki pracy
    • Emisja ciepła: 121,81 BTU/h
    • Zakres wilgotności względnej: 10 - 90%
    • Zakres temperatur (eksploatacja): 0 - 45 °C
    • Zakres temperatur (przechowywanie): -40 - 70 °C
    • Dopuszczalna wilgotność względna: 5 - 90%
  • Sieć
    • Standardy komunikacyjne
      • IEEE 802.1Q
      • IEEE 802.1s
      • IEEE 802.3u
      • IEEE 802.1w
      • IEEE 802.3ae
      • IEEE 802.3z
      • IEEE 802.3ab
      • IEEE 802.11d
      • IEEE 802.3x
      • IEEE 802.3i
      • IEEE 802.1ab
    • Obsługa sieci VLAN: Tak
    • Liczba VLANs: 4000
    • Dublowanie portów: Tak
    • Obsługa 10G: Tak
    • Prędkość transferu danych przez Ethernet LAN: 10,100,1000,10000 Mbit/s
    • Aktywne wyszukiwanie połączenia: Tak
    • Kontrola wzrostu natężenia ruchu: Tak
    • Funkcje wirtualnej sieci LAN
      • Voice VLAN
      • Private VLAN
      • Mapowanie VLAN
      • Tagged VLAN
      • Port-based VLAN
    • Podpora kontroli przepływu: Tak
    • Protokół drzewa rozpinającego: Tak
    • Limit częstotliwości: Tak
    • Routing oparty na regułach: Tak
    • Pozycja routingu: 512
    • przekierowywanie IP: Tak
    • Agregator połączenia: Tak
    • Blokowanie head-of-line (HOL): Tak
    • Trasy IPv6: 48
    • Trasy IPv4: 48
  • Zawartość opakowania
    • Podręcznik użytkownika: Tak
    • Przewody: Prąd przemienny
    • Zestaw do montażu haków: Tak
  • Protokoły
    • Funkcje IPv4 i IPv6
      • IPv4/IPv6 access-control list (ACL)
      • IPv6 Telnet
      • IPv6 tracert
      • IPv6 ping
    • Protokoły zarządzające: SNMPv1/v2c/v3, SNTP
    • Protokół rejestracji GARP VLAN (GVRP): Tak
  • Porty i interfejsy
    • Złącze światłowodowe
      • SFP
      • SFP+
    • Podstawowe przełączania Ethernet RJ-45 porty typ: Nie
    • Liczba portów: 20
    • Złącze zasilania: Gniazdo wejściowe AC
    • Port konsoli: RJ-45/micro-USB
    • Ilość slotów Modułu SFP+: 4
    • Liczba portów SFP Combo: 4
  • Przesyłanie danych
    • Zgodny z Jumbo Frames: Tak
    • Przepustowość rutowania/przełączania: 128 Gbit/s
    • Pamięci bufora pakietów: 12 MB
    • Wielkość tabeli adresów: 16000 wejścia
    • Liczba tras statycznych: 48
    • Prędkość przekazywania: 95,23 Mpps
    • Rozszerzenie Jumbo Frames: 9000
    • Trasa statyczna: Tak
    • Store-and-forward: Tak
  • Zasilanie przez sieć Ethernet (PoE)
    • Obsługa PoE: Nie
  • Funkcje Multicast
    • Obsługa Multicast: Tak
    • Multicast Listener Discovery (MLD) snooping: Y

  • Dział: Elektronika
  • Czas dostawy: 5 dni

Szczegóły produktu

Dział
Elektronika
Czas dostawy
5 dni

Komentarze (0)

Brak ocen produktu

Powinno Cię zainteresować 16 produktów w tej samej kategorii

Popularne wśród klientów

Bezpieczeństwo produktu

Produkt wprowadzony do obrotu na terenie UE przed 13.12.2024 roku

Światowe marki na wyciagnięcie ręki
Bez nazwy323.jpg
Bez nazwy.png
umbro.png
Bez nazwyq.png
Bez nazwy22.png
Bez nazwyw.png
Bez nazwyccc.png
Bez nazwyvvvv.png
4f.png
Bezpieczeństwo produktu

Produkt wprowadzony do obrotu na terenie UE przed 13.12.2024 roku

HealthNow Twoją marką

Prowadzimy sprzedaż produktów oryginalnych. Oferujemy odzież sportową światowych marek, sprzęt sportowy oraz gamę suplementów diety poprawiających zdrowie oraz jakość życia. Nasze produkty są w 100% oryginalne, pochodzące od renomowanych dystrybutorów.

Odzież sportowa: Adidas, Reebok, Nike, Puma, Under Armour, Umbro, Kappa, 4f

Zapraszamy do współpracy

Produkt dodany do Twojej listy
Produkt został dodany do porównania